Так, скажем, вы хотите установить ядро ​​Linux 2.6.33 или более новый в вашей системе Debian Lenny. Проблема Проблема в том, что после того, как вы дадите свой обычный команду макияж kpkg скомпилировать ядро ​​Linux на Debian Lenny вы увидите следующее сообщение об ошибке через некоторое время в процессе компиляции: колонны = 150 DPKG -l 'GCC *' Perl [...]