Also sagen wir Ihnen, einen Linux-Kernel 2.6.33 oder neuer auf Ihrem System Debian Lenny installieren möchten. Problem Das Problem ist, dass, nachdem Sie Ihre übliche Make-kpkg Befehl geben, um Linux-Kernel auf Debian Lenny kompilieren Sie die folgende Fehlermeldung nach irgendwann in den Übersetzungsvorgang zu sehen: COLUMNS = 150 dpkg-l '* gcc' perl [...]