Så lad os sige du ønsker at installere en Linux-kerne 2.6.33 eller nyere på dit Debian Lenny systemet. Problem Problemet er, at når du giver din sædvanlige make-kpkg kommando til at kompilere Linux-kerne på Debian Lenny vil du se følgende fejlmeddelelse efter engang i samlingsprocessen: Kolonne = 150 dpkg -l 'gcc * »perl [...]