Takže řekněme, že chcete nainstalovat linuxové jádro 2.6.33 nebo novější v systému Debian Lenny. Problém Problém je, že poté, co si dát svou obvyklou make-kpkg příkaz pro kompilaci linuxového jádra na Debian Lenny, uvidíte následující chybová zpráva po někdy do procesu kompilace: SLOUPCE = 150 dpkg-l 'gcc *' perl [...]